Antwort schreiben 
Youtube hat einen Tick im Sender
Verfasser Nachricht
Phil.


Beiträge: 791
Beitrag #1
Youtube hat einen Tick im Sender
Habt ihr schon bemerkt, dass Youtube nicht mehr richtig tickt?
Entweder man hoert Stimmen und im Hintergrund hoert man die gleichen als Echo oder der Ablauf des Film geschieht im Zeitraffer Schnelldurchgang.

Manchmal kann ich das Problem loesen, indem ich den Link kopiere und in einem anderen Fenster neu lade, oder ich muss es aufgeben. Denn der Beklopten-Effekt erweist sich auch in den anderen Fenstern.

Dann hoert man den Film ablaufen, aber ohne Bilder.
https://www.youtube.com/watch?v=NhXByUqG...YF0Emhr6kW

Der Film stoppt aber die Musik laeuft weiter.

Ich habe Opera mal zurueckgesetzt auf diese Version.
Version:70.0.3728.178

Nun gehts wieder normal mit dem Runterladen und Abspielen.
Aber Achtung. Etwaige Add-ons werden desaktiviert. Die muss man wieder ueber Erweiterungen aktivieren.

Da manche meinen dass es besser ist, einen Japaner zu fragen, als ein Woerterbuch, zu befragen. Deeple une Mate Translate und Google Translate haben kein Herz und koennen daher auch nicht richtig uebersetzen. Es ist ihr Wille und ihr Wille soll geschehen. Die meinige Daten sind nicht mehr verfuegbar.
(Dieser Beitrag wurde zuletzt bearbeitet: 30.09.20 00:32 von Phil..)
30.09.20 00:23
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Firithfenion


Beiträge: 1.611
Beitrag #2
RE: Youtube hat einen Tick im Sender
Also bei mir ist das nicht so. Ich höre keine Stimmen im Hintergrund und auch sonst laufen Youtube Videos bei mir normal. Es muss wohl ein rechnerspezifisches Problem sein. Ich benutze normalerweise Waterfox und wenn ich mal etwas vergleichen will mit anderen Browsern, dann benutze ich die vorinstallierten Browser MS Edge und den IE.

Truth sounds like hate to those who hate truth
30.09.20 17:32
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Phil.


Beiträge: 791
Beitrag #3
RE: Youtube hat einen Tick im Sender
Ich benutze Opera auf dem Mac,
Und hier habe ich ein Add-on installiert, mit dem Namen:
SaveFrom.net Helfer
Damit lassen sich Filme in vielen Formaten runterladen.
Ich bevorzuge MP4 360
https://www.youtube.com/watch?v=v8kGioz_GDk




Als ich die neueste Version von Opera auf eine aeltere Version zurueckstellte, war der Spuk vorbei. Jetzt laeuft es wieder perfekt.

Da manche meinen dass es besser ist, einen Japaner zu fragen, als ein Woerterbuch, zu befragen. Deeple une Mate Translate und Google Translate haben kein Herz und koennen daher auch nicht richtig uebersetzen. Es ist ihr Wille und ihr Wille soll geschehen. Die meinige Daten sind nicht mehr verfuegbar.
30.09.20 21:49
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Youtube hat einen Tick im Sender
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
Austauschen der Musikspur bei Youtube? Phil. 1 209 05.06.21 20:19
Letzter Beitrag: Firithfenion
Kennt jemand einen älteren Film über Motocross? gojira 0 1.900 30.06.10 13:54
Letzter Beitrag: gojira
Japanische Sender über Satellit? Kayin 3 3.698 28.04.04 13:59
Letzter Beitrag: Ma-kun