Antwort schreiben 
Hauptseite fehlerhaft -> Probleme mit Avataren und Smilys
Verfasser Nachricht
Ma-kun
Administrator

Beiträge: 2.020
Beitrag #1
Hauptseite fehlerhaft -> Probleme mit Avataren und Smilys
Seit Samstag Vormittag hat die Hauotseite (http://www.japanisch-netzwerk.de) einige Macken. Sämtliche Unterseiten sind fort und von der Eingangsseite ist nur noch mehr der Text übrig.

Auch Smilys und die Avatar, die wir auf dem JN-Server gespeichert haben, sind zur Zeit nicht erreichbar.

Wir wissen leider noch nicht, was die Fehlerquelle ist. Wir werden mit dem Anbieter sprechen und hoffen, das Problem so bald wie möglich beheben zu können.

Das Forum bleibt davon unberührt, da es auf einem anderen Server liegt. Den Forumsnavigator habe ich vorübergehend gespiegelt auf http://home.ifkw.uni-muenchen.de/~halden...frame.html
(Dieser Beitrag wurde zuletzt bearbeitet: 12.06.05 15:42 von Nora.)
08.05.05 00:13
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
atomu


Beiträge: 2.664
Beitrag #2
RE: Hauptseite fehlerhaft -> Probleme mit Avataren und Smilys
Ist mir schon Freitagnachmittag (gegen 17.00 Uhr) aufgefallen. Dachte, es liegt an dem Internet-Cafe, in dem ich gerade saß, weil die da vielleicht irgendwelche komische Sicherheitseinstellungen haben. Aber das hätte mich auch sehr gewundert.

正義の味方
08.05.05 00:55
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Ma-kun
Administrator

Beiträge: 2.020
Beitrag #3
RE: Hauptseite fehlerhaft -> Probleme mit Avataren und Smilys
Seit Freitag schon?! Das wird ja immer schöner.
08.05.05 01:04
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Fred


Beiträge: 134
Beitrag #4
RE: Hauptseite fehlerhaft -> Probleme mit Avataren und Smilys
Seit etwa Sonnabend sehe ich mit dem Forum unter XP und IE6 dieses Problem: beim ersten Aufruf eines Threads nie ein Problem. Schließen des angesehenen Thread's und Rückkehr zu "neue Beiträge" unproblematisch. Spätestens beim Aufruf eines 4. Threads (vorherige Thread geschlossen!)geht es nur noch im Schneckentempo. Es sieht so aus, als ob der Brower erfolglos versucht, Bilder vom japanisch-netzwerk zu laden. Ich bin Mitglied in zwei anderen Rapidforum-Foren, bei denen ich das Problem nicht beobachte. Hat sonst noch jemand ähnliche Phänomene beobachtet?

Gruß

Fred

Time flies like an arrow. Fruit flies like a banana. (Groucho Marx)
Time’s fun when you’re having flies. (Kermit the frog)
08.05.05 08:28
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Shinja


Beiträge: 636
Beitrag #5
RE: Hauptseite fehlerhaft -> Probleme mit Avataren und Smilys
Mit XP und Firefox: keinerlei Probleme. Kann natürlich auch sein, dass das Problem, von dem du gesprochen hast, schon behoben ist.

"Knowing is not enough we must apply. Willing is not enough we must do" (Bruce Lee)
Ob du glaubst etwas erreichen zu können oder ob du nicht glaubst etwas erreichen zu können du hast immer recht.
"The world has enough for everybody's need, but not for everybody's greed" (Mahatma Ghandi)
From the moment you wake you shall seek the perfection of whatever you pursue.
08.05.05 10:49
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Ma-kun
Administrator

Beiträge: 2.020
Beitrag #6
RE: Hauptseite fehlerhaft -> Probleme mit Avataren und Smilys
Ich habe veruscht mit IE6 das Problem nachzuvollziehen, aber bei mir läuft es problemlos. Ich habe allerdings Windows 2000. Waren es spezielle Threads oder passiert es einfach beim vierten Thread, egal, welcher es sein mag?
Seit wann beobachtest Du das Problem?
08.05.05 11:12
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Dietomaa


Beiträge: 87
Beitrag #7
RE: Hauptseite fehlerhaft -> Probleme mit Avataren und Smilys
Also ich habe auch XP und IE6. Die Probleme, von denen Fred spricht, habe ich nicht. Ich konnte gestern und heute problemlos alle Threads (ohne Verzögerungen) lesen - und es waren jeweils deutlich mehr als 4...
08.05.05 11:30
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Fred


Beiträge: 134
Beitrag #8
RE: Hauptseite fehlerhaft -> Probleme mit Avataren und Smilys
Danke fürs Probieren und die Rückmeldungen. Es passiert nicht immer beim 4. Thread, manchmal auch früher, aber nie beim 1. oder beim Öffnen einer weiteren Instanz des Browsers.
Muss mal sehen, ob sich bei mir unbeabsichtigt etwas an den Einstellungen (ZoneAlarm usw.) geändert hat.

Gruß

Fred

Time flies like an arrow. Fruit flies like a banana. (Groucho Marx)
Time’s fun when you’re having flies. (Kermit the frog)
08.05.05 12:35
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Denkbär


Beiträge: 677
Beitrag #9
RE: Hauptseite fehlerhaft -> Probleme mit Avataren und Smilys
XP und IE6. Ich konnte gestern den Navigator nicht aufrufen und habe einmal die neuen Beiträge erst über Umwege wieder sehen können, allerdings ohne Schneckentempo. Ansonsten war alles in Ordnung.
08.05.05 12:38
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
atomu


Beiträge: 2.664
Beitrag #10
RE: Hauptseite fehlerhaft -> Probleme mit Avataren und Smilys
Jupp, also ich habe auch XP und IE6. Die Probleme, von denen Fred spricht, habe ich nicht. Ich konnte gestern und heute problemlos alle Threads (ohne Verzögerungen) lesen - und es waren jeweils deutlich mehr als 4.......

Aber das mit der Hauptseite ist schon komisch. Kann es mit Noras Website zusammenhängen? Die scheint nämlich auch down zu sein.

kratz

正義の味方
08.05.05 12:39
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Hauptseite fehlerhaft -> Probleme mit Avataren und Smilys
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
Hat das Forum Probleme in der PN Abteilung? moustique 8 1.369 16.12.15 01:01
Letzter Beitrag: Dorrit
Feinschliff - Probleme und Bugs im neuen Forum? Nora 63 13.210 12.07.09 18:40
Letzter Beitrag: zongoku
Probleme mit der Größenbeschränkung von Posts Pinkys.Brain 5 1.429 23.03.07 08:48
Letzter Beitrag: Pinkys.Brain
Spamsicheres Formular für die Hauptseite gesucht Nora 3 1.049 21.09.05 16:10
Letzter Beitrag: Remoui
Probleme beim Anmelden Jarek 26 5.149 05.09.04 20:56
Letzter Beitrag: Ex-Mitglied (AU)