Antwort schreiben 
Problem Nutzung Forum
Verfasser Nachricht
Ronoutei


Beiträge: 4
Beitrag #11
RE: Problem Nutzung Forum
Hallo - das ist sehr nett, Ma-kun!

es viel mir bis jetzt insbesondere bei "Doppelnamen" auf, da ich gleich als erstes etwas dazu was schreiben wollte...
vielleicht klappt es die Tage oder später. Kommen noch weitere unbeantwortbare Unterordner hinzu, werde ich sie hier hereineditieren. Danke erstmal!
09.02.07 01:08
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Koumori


Beiträge: 403
Beitrag #12
RE: Problem Nutzung Forum
(12.08.06 17:05)Ma-kun schrieb:Ich habe vorhin eine Mail von einem weiteren Mitglied mit dem selben Problem bekommen.

Haben noch andere das Problem, daß sie auch nach der Anmeldung nicht überall erkannt werden? Es sollte eigentlich nicht notwendig sein, Refresh zu drücken.

Ja, mir ging es genauso, dass ich in manchen Threads (die ich vorher unangemeldet gelesen hatte, aber das fiel mir erst später auf) plötzlich "Gast" war und nichts schreiben konnte. Aktualisieren hat geholfen. Es hilft auch, einfach nur noch angemeldet zu lesen. zwinker

^^;~;^^
10.05.07 11:59
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Problem Nutzung Forum
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
Hat das Forum Probleme in der PN Abteilung? moustique 9 2.162 06.05.20 15:18
Letzter Beitrag: Tanja
Fehler oder Features im Forum frostschutz 160 57.414 16.10.19 20:07
Letzter Beitrag: cat
Habt ihr das Problem auch? moustique 4 681 29.01.18 21:44
Letzter Beitrag: moustique
Gäste, Gaeste im neuen Forum. zongoku 21 6.765 19.01.18 10:33
Letzter Beitrag: yamaneko ohne Passwort
Raum für Japanische Sportarten im Forum Kanda 2 1.173 19.02.17 20:19
Letzter Beitrag: Dorrit