Antwort schreiben 
Problem Nutzung Forum
Verfasser Nachricht
Juergen


Beiträge: 6
Beitrag #1
Problem Nutzung Forum
Hallo,

hier kann ich problemlos posten, im Forum "Buch-, Musik- und Filmkritiken" hingegen werde ich nur als Gast erkannt, kann keinen Beitrag schreiben bzw. auf einen anderen antworten.

Woran liegt dies?

Gruß

Jürgen
11.08.06 20:03
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Juergen


Beiträge: 6
Beitrag #2
RE: Problem Nutzung Forum
Noch als Nachtrag: hier in diesem Unterforum erscheint oben links "Hallo Juergen" - sobald ich in das andere Unterforum gehe ändert sich der Text in "Hallo Gast"...?

Gruß

Jürgen
(Dieser Beitrag wurde zuletzt bearbeitet: 11.08.06 20:34 von Juergen.)
11.08.06 20:08
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Rikki-Tikki-Tavi


Beiträge: 167
Beitrag #3
RE: Problem Nutzung Forum
Dein Post hier ist auf der Hauptseite verzeichnet als "Anonymer User"...

Vielleicht solltest du dich einfach nochmal anmelden...
12.08.06 01:17
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Juergen


Beiträge: 6
Beitrag #4
RE: Problem Nutzung Forum
Vielen Dank für die Antwort Rikki-Tikki-Tavi - warum es nicht funktioniert hat weiß ich nicht, war schon komisch - bei manchen Beiträgen konnte ich antworten, bei anderen nicht. kratz

Heute jedenfalls hat alles so geklappt wie ich es mir vorgestellt habe - und das ohne irgendeine Änderung meinerseits. Wenn es so bleibt bin ich glücklich grins

Gruß

Jürgen
12.08.06 16:40
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Nora


Beiträge: 2.091
Beitrag #5
RE: Problem Nutzung Forum
Gut, daß es jetzt geht - vermutlich hatte das auch etwas damit zu tun, daß die Seiten nicht aktualisiert wurden. Wenn das noch einmal passieren sollte, versuch doch einmal, die "Aktualisieren" (oder "refresh")-Button auf Deinem Browser zu klicken.
12.08.06 16:54
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Ma-kun
Administrator

Beiträge: 2.020
Beitrag #6
RE: Problem Nutzung Forum
Ich habe vorhin eine Mail von einem weiteren Mitglied mit dem selben Problem bekommen.

Haben noch andere das Problem, daß sie auch nach der Anmeldung nicht überall erkannt werden? Es sollte eigentlich nicht notwendig sein, Refresh zu drücken.
12.08.06 18:05
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
GeNeTiX


Beiträge: 456
Beitrag #7
RE: Problem Nutzung Forum
Kann das ein Cookie-Problem sein? In anderen Foren passiert das, wenn der Browser zu restriktiv Cookies ablehnt... Ich bin nicht sicher, daß das auch hier die Ursache ist, aber vielleicht ein möglicher Anhaltspunkt.

Tschüssi,
Anja
12.08.06 19:24
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Ronoutei


Beiträge: 4
Beitrag #8
RE: Problem Nutzung Forum
Vielen Dank fuer die Aufnahme in diesem Forum. Ich melde mich mit dem gleichem Problem und 'refreshe' mich also ersteinmal. *Log*
09.02.07 01:01
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Ronoutei


Beiträge: 4
Beitrag #9
RE: Problem Nutzung Forum
*Log*
Ja, wirklich schade. Trotz Forum 'refresh', Furum restart, Browser restart (Opera loescht dabei alle Cockies), kann ich in verschiedenen Unterordnern antworten und wie hier schreiben, in anderen (z.B. Leben\Doppelnamen) gibt es zumindest fuer mich kein 'Antwort'-Knopf. Dort werde ich als Gast erkannt.
Vielleicht koennte mir ein Moderator eine Loesung mailen.
Vielen Dank!
(Dieser Beitrag wurde zuletzt bearbeitet: 09.02.07 01:11 von Ronoutei.)
09.02.07 01:10
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Ma-kun
Administrator

Beiträge: 2.020
Beitrag #10
RE: Problem Nutzung Forum
Hallo Ronoutei,

willkommen im Forum. Tut mir Leid, daß Dein Einstand so kompliziert wird.Tritt das Problem immer in der selben Rubrik z.B. "Leben und Reisen" auf oder gibt es in dieser Rubrik Themen, in denen Du schreiben kannst?

Ich versuche, mich so schnell wie möglich darum zu kümmern.
09.02.07 01:46
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Problem Nutzung Forum
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
Fehler oder Features im Forum frostschutz 129 38.143 17.02.18 20:14
Letzter Beitrag: vdrummer
Habt ihr das Problem auch? moustique 4 260 29.01.18 22:44
Letzter Beitrag: moustique
Gäste, Gaeste im neuen Forum. zongoku 21 5.023 19.01.18 11:33
Letzter Beitrag: yamaneko ohne Passwort
Raum für Japanische Sportarten im Forum Kanda 2 542 19.02.17 21:19
Letzter Beitrag: Dorrit
Frage an das Forum Antonio123 2 440 20.12.16 01:23
Letzter Beitrag: torquato